=ISTEXT(C1)
=ÉTEXTO(C1)
a month ago
=ISNUMBER(C1)
=ÉNÚMERO(C1)
a month ago
=ISTEXT(VLOOKUP(...))
=éÉTEXTO(PROCV(...))
a month ago
=ISTEXT(VLOOKUP(...))
=éTEXTO(PROCV(...))
a month ago
=ISNUMBER(VLOOKUP(...))
=ÉNÚMERO(PROCV(...))
a month ago
C1: =VLOOKUP(...) with empty cell result
C1:=PROCV(...) con resultado de cela baleira
a month ago
TRUE (Microsoft Excel: FALSE)
VERDADEIRO (Excel da Microsoft: VERDADEIRO)
a month ago
=ISTEXT(B1)
=ÉTEXTO(B1)
a month ago
FALSE (Microsoft Excel: TRUE)
FALSO (Excel da Microsoft: VERDADEIRO
a month ago
=ISNUMBER(B1)
=ÉNÚMERO(B1)
a month ago
Browse all translation changes

Statistics

Percent Strings Words Chars
Total 149 915 6,695
Translated 94% 141 904 6,642
Needs editing 0% 0 0 0
Failing checks 0% 0 0 0

Last activity

Last change Feb. 27, 2021, 9:39 p.m.
Last author Xosé

Daily activity

Daily activity

Weekly activity

Weekly activity